Aller au contenu

tellif

Membre
  • Compteur de contenus

    350
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de tellif

  • Rang
    Membre actif
  1. Orthogonalité

    Merci de vos réponses qui me confirment ce que j'ai remarqué enfin ( je suis nul vision 3D) Jepe
  2. Orthogonalité

    Merci Bandido ! comme je n'avais pas de réponse.................. Avec une 10Micron , vu la qualité de la bête , pas ce souci J'ai une Ioptron CEM60 qui me donne satisfaction sauf au moment du flip méridien J'ai d'abord cru à l'erreur cône , mais je n'ai pas réussi à corriger cette erreur ! J'ai lu aussi sur le défaut d'orthonogalité qui occasionne le même effet! Une des solutions est de mettre une cale entre le scope et la selle de la monture! Ce que j'ai fait mais maintenant , pour peaufiner , trouver la bonne épaisseur Montage, démontage,remontage et essai , la galère quoi ! Bons cieux Jepe
  3. Orthogonalité

    Bonjour Ce défaut entraine-t-il une erreur semblabe à l'erreur cône en cas de flip ? Peut-on y remédier facilement ? Merci de vos réponses Jepe
  4. astronomie mois d'Avril ?

    Ma boussole me donne le Sud Soleil et ciel bleu.............au-dessus des nuages
  5. astronomie mois d'Avril ?

    Merci pour vos réponsesSauf que je vais déjà soit au Sud de Toulouse soit dans les Hautes Alpes je cherche un secteur plus proche .. L'âge aidant ; les déplacements sont plus laborieux. Je suis déjà dans le Sud............du Calvados . 300 ou 400 kms seraient bien !a+Jepe
  6. astronomie mois d'Avril ?

    Merci, mais ça fait un peu loin pour moi !je souhaite rester en FranceJepe
  7. Bonjour à toutes et tousJ'envisage une semaine d'astrophotographie . Quelle région me conseillez-vous pour Avril 2018 ?Merci d'avance pour vos avisJepe
  8. Besoin d'un avis

    eh le poisson laveur de carreau !c'est quoi le centre imaginaire de l'image ![Ce message a été modifié par tellif (Édité le 10-08-2017).]
  9. Qhy9 mono en rade

    Bonjour et merci tu es toujours de bons conseils et puis Qhy tu connaisAprès avoir suivi ton protocole, résultat toujours négatif j'ai fait travailler mes vieilles neurones : cam reconnu par le PC et apparemment pas par le logiciel pourtant elle est bien dans la liste en plus gras ... ouais il faut dire au logiciel que c'est bien cette cam et.......... bien entendu ça marche ! ! ! quel gland je fais.... Pour ma défense , je ne l'utilise pas très souventMerci encore et bons cieuxJepe
  10. engrenage monture celestron nextar 8I

    Merci JMPG86je crois avoir trouver mon bonheur et j'espère que la suite sera bonneJepe
  11. engrenage monture celestron nextar 8I

    Fabriqué les engrenages ? j'en suis bien incapable hélas !l'achat a été proposé à l'importateur qui n'a pas ce matériel en stock !!. Je serai le premier à qui ça arrive ,sûrement pas ? peut-être qu'en lui proposant de faire la réparation lui-même ça débloquerait la situation ........... Mettre à la poubelle une monture qui m'avait coûté une blind J'aurais peut-être plus de chance aux States.Merci quand même !Jepe
  12. engrenage monture celestron nextar 8I

    merci à tous pour vos réponsesje vais regarder ça de plus prèsj'ai aussi un doute quant au plastique !le nombre de dents importe peu vu que les engrenages travaillent à 90° , transfert du mouvement du moteur Dec . ce qui compte le plus c'est le diamètre intérieur( 4.9 mm) pour le passage des arbres de transfert.Quant à Médas, j'ai envoyé des photos, j'ai insisté un peu des fois que je tombe sur un gars sympa , compréhensifMerci encore et bons cieuxJepe
  13. Qhy9 mono en rade

    Merci Compustarcomme l'anglais et moi on a du mal a se comprendre , je n'étais pas aller jusque là Je vais utiliser ce moyen ( le ticket ) pour entrer en contact .MerciJepe
  14. Qhy9 mono en rade

    Merci de ta réponse Olivierje te fais l'historique de ma CamAcheté en Décembre 2016, au bout de 3 mois panne ! la boîte de contrôle DC 201 a une diode qui ne s'allume plus ( la LAN) j'en commande une en Espagne et ça fonctionne de nouveau ! il y a 15 jours de nouveau un souci ( la diode TEC ne s'allume plus ! Je croyais que c'était encore la petite boîte , nouvelle commande en Espagne mais que nenni ! ça ne fonctionne pas ! la diode TEC doit indiquer le fonctionnement de la régulation J'en déduis que c'est au niveau de la caméra que cela se passe J'habite à 230 kms de ton club , sinon il y a des années que j'en serai membre . Merci de ta proposition . si tu as une adresse en chine............ J'ai déjà une sbig 8300 mono en panne ( OU m'avait déconseillé de ne pas la faire réparer vu le coût ) J'ai racheté une Atik 8300 qui fonctionne bienJ'ai repris contact avec Sbig derniérement et il semblerait que SBIG a dù être racheté par une boîte canadienne l'estimation de la remise en état se situant aux environs de 700€ Si j'avais su je l'aurais fait réparer ( moins cher que l'Atik et je dois dire que la qualité d'image me semble meilleur chez Sbig ) Désirant me mettre à la couleur ( c'est la mode !) d'où l'achat de la QHY9SMerci de m'avoir lu Jepe
  15. Qhy9 mono en rade

    Bonjourdans la série galère , ma cam Qhy9 mno , équipée d'un kaf 8300 est en panne de régulation de la température. Caméra achetée d'occasion il y a quelques mois. Je privilégie une réparation en France ,mais je ne sais à qui m'adréssait Qui me conseillez-vous ?MerciJepe
×

Information importante

En venant sur ce site, vous acceptez nos Conditions d’utilisation.